Package Fails Cordova 4.4.0

Follow

Comments

1 comment

  • Avatar
    Jürgen Visser

    EDIT: actually worked for me after all, without changing version, question may still be useful for others.

    How can I specify the version Ionic Pro should use? I see in the logs that its trying to build with 4.4.0, but how can I tell you to use a different cordova version?

Please sign in to leave a comment.